Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


  • Veuillez poster votre problème dans la bonne section.
  • Veuillez choisir un titre explicite pour votre problème.
  • Veuillez éditer votre premier message et mettre l'icône "Problème résolu" si votre problème est résolu.

Légende :
Image Problème résolu | Image Problème en cours


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
Membre habitué
Membre habitué

Inscription: Oct 2010
Messages: 22
Points: 48
Sexe: Masculin
Age: 49
Forum: http://lhistoireau1-6vision.forumprod.com
Posté: 22 Sep 2018, 09:48 

La page d'accueil du forum s'ouvre normalement, par contre si je clique sur "nouveaux messages", la page s'ouvre mais après un laps de temps plutôt long...alors que si je clique directement sur l'icone "feuille" dans la colonne dernier message, la page s'ouvre tout de suite...merci de votre aide par avance pour un petit diagnostic,ceci est propre a un individu du forum. ;)

_________________
Croche et tient!
http://guam.overblog.com/


Haut
  Profil Site Internet 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit