Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


1/ Vérifiez si c'est bien un bug avant de le signaler.
2/ Assurez-vous que le bug n'est pas déjà signalé.
3/ Veuillez créer un nouveau sujet pour chaque bug découvert.
4/ Essayez d’être clair et donnez-nous tous les renseignements nécessaires afin de nous aider à identifier le problème rapidement.


Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
Membre habitué
Membre habitué

Inscription: Jan 2014
Messages: 15
Points: 107
Sexe: Féminin
Forum: http://altaica-gaming.forumprod.com/
Posté: 31 Jan 2014, 18:36 

Bonjour, je ne pense pas que ce bug a été signalé.
Voici le problème : Un des membres (Firezan) de mon forum : http://altaica-gaming.forumprod.com/forum.php subit un bug d'affichage sur son profil, en effet son nombre de messages postés affiche "0" alors qu'il a déjà posté des messages.

Merci de votre future aide :)


Haut
  Profil 
 
Membre habitué
Membre habitué

Inscription: Jan 2014
Messages: 15
Points: 107
Sexe: Féminin
Forum: http://altaica-gaming.forumprod.com/
Posté: 11 Fév 2014, 19:27 

Personne n'a ce problème ? :/


Haut
  Profil 
 
Membre super
Membre super

Inscription: Nov 2011
Messages: 159
Points: 582
Sexe: Féminin
Forum: http://customspassion.forumprod.com
Posté: 28 Fév 2014, 16:13 

salut Nono

à mon humble avis il ne s'agit pas d'un bug mais d'une modification de paramétrage faite par le membre dans son panneau d'utilisateur

:crazy:


Haut
  Profil Site Internet 
 
Membre habitué
Membre habitué

Inscription: Aoû 2016
Messages: 13
Points: 73
Localisation: Québec, Canada
Sexe: Féminin
Age: 57
Forum: http://chezizzy.forumprod.com
Posté: 05 Aoû 2016, 15:03 

Bonjour groupe. Je prend une chance d'écrire mon bug ici, bien que ce sujet date. Seulement 1 de mes membres réguliers affiche avoir des messages d'écrits dans son profil. Pour les modérateurs globaux ainsi que moi-même (seule administrateur) il ne semble pas y avoir de problème, les nombres de messages s'inscrivent. Merci de bien vouloir vérifier.  Voici l'adresse de mon forum http://chezizzy.forumprod.com


Dernière édition par Izzy le 06 Aoû 2016, 19:12, édité 1 fois.

Haut
  Profil Site Internet 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sep 2009
Messages: 4607
Points: 9941
Localisation: en France
Sexe: Masculin
Age: 28
Forum: http://support.forumprod.com
Posté: 06 Aoû 2016, 11:46 

Bonjour / bonsoir 

depuis le panneau d'administration il vous faut cliquez sur "Resynchroniser les statistiques"

_________________
Nous restons à votre disposition pour toutes questions complémentaires.

Cordialement,
Lesny- Modérateur du forum de support.

- Merci de lire les règles du forum
- Merci de faire une recherche avant de poster
- Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre habitué
Membre habitué

Inscription: Aoû 2016
Messages: 13
Points: 73
Localisation: Québec, Canada
Sexe: Féminin
Age: 57
Forum: http://chezizzy.forumprod.com
Posté: 06 Aoû 2016, 15:43 

Merci Lesny :) Mais j'avais déjà "resynchronisé les statistiques" ainsi que "resynchronisé les messages" et rien n'a changé.. As-tu une autre idée à me suggérer?


Haut
  Profil Site Internet 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sep 2009
Messages: 4607
Points: 9941
Localisation: en France
Sexe: Masculin
Age: 28
Forum: http://support.forumprod.com
Posté: 06 Aoû 2016, 17:23 

Bonjour / bonsoir 

avez-vous vider le cache du forum et de votre navigateur ?

_________________
Nous restons à votre disposition pour toutes questions complémentaires.

Cordialement,
Lesny- Modérateur du forum de support.

- Merci de lire les règles du forum
- Merci de faire une recherche avant de poster
- Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre habitué
Membre habitué

Inscription: Aoû 2016
Messages: 13
Points: 73
Localisation: Québec, Canada
Sexe: Féminin
Age: 57
Forum: http://chezizzy.forumprod.com
Posté: 06 Aoû 2016, 17:48 

Je viens d'essayer les deux mais toujours pas de résultat.


Haut
  Profil Site Internet 
 
Membre habitué
Membre habitué

Inscription: Aoû 2016
Messages: 13
Points: 73
Localisation: Québec, Canada
Sexe: Féminin
Age: 57
Forum: http://chezizzy.forumprod.com
Posté: 06 Aoû 2016, 19:11 

:clap: J'ai enfin trouvé!!  Quelle bonheur :lol: Depuis le temps que je cherche comment solutionner mon problème... Je vous donnes les directives au cas ou ça pourrait servir à d'autres.

Bon, depuis le Panneau de Configuration, option avancé: Permissions des forums - permissions groupes/forums - choisir le nom du groupe qui cause problème (dans mon cas "Membres") - Sélectionner "Tous les forums" - Permissions avancées - Sous l'onglet "Divers" cochez OUI à l'option "Peut incrémenter le compteur de messages"

Merci beaucoup Lesny d'avoir tenté de m'aider  :)


Haut
  Profil Site Internet 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 


Créer un forum | © phpBB | Entraide & support | Forum gratuit