Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


  • Veuillez poster votre problème dans la bonne section.
  • Veuillez choisir un titre explicite pour votre problème.
  • Veuillez éditer votre premier message et mettre l'icône "Problème résolu" si votre problème est résolu.

Légende :
Image Problème résolu | Image Problème en cours


Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 
Auteur Message
Membre habitué
Membre habitué

Inscription: Oct 2016
Messages: 10
Points: 57
Sexe: Masculin
Forum: http://pokerclub77.forumprod.com/?sid=8 ... 449e5782c7
Posté: 21 Fév 2018, 01:29 

Bonsoir,

J'arrive à poster sans problème des images, des liens sur le forum, par contre je n'arrive pas à insérer ou afficher des tweets.


Quand Je click sur intégrer l'image de mon tweet sur mon compte Twitter il m'affiche ceci : Ajoutez ce Tweet à vote site Web en copiant le code ci-dessous:

<blockquote class="twitter-tweet" data-lang="fr">


J'ai même essayé d'insérer les codes [html][htlm] mais rien affaire cela ne fonctionne toujours pas.


En vous remerciant par avance pour votre réponse.


Cordialement.


Kawarji


Haut
  Profil 
 
Membre habitué
Membre habitué

Inscription: Oct 2016
Messages: 10
Points: 57
Sexe: Masculin
Forum: http://pokerclub77.forumprod.com/?sid=8 ... 449e5782c7
Posté: 21 Fév 2018, 15:45 

Bon c'est bien dommage que personne ne puisse m'orienter :oops: :oops: :oops:


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 2 messages ] 


Créer un forum | © phpBB | Entraide & support | Forum gratuit