Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


  • Veuillez poster votre problème dans la bonne section.
  • Veuillez choisir un titre explicite pour votre problème.
  • Veuillez éditer votre premier message et mettre l'icône "Problème résolu" si votre problème est résolu.

Légende :
Image Problème résolu | Image Problème en cours


Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 
Auteur Message
Membre super
Membre super

Inscription: Fév 2013
Messages: 82
Points: 664
Sexe: Masculin
Posté: 01 Fév 2018, 13:31 

Bonjour à tous,

Depuis le changement du serveur, la majorité des compteurs de messages des nouveaux membres restent à zéro ce qui n'est guère pratique pour notre gestion.

Merci de me dire comment faire car malgré une désactivation du compte et une réactivation de celui-ci le compteur reste à zéro.

Amicalement

Jean-Pierre 33


Dernière édition par Jean-Pierre 33 le 27 Mar 2018, 09:58, édité 1 fois.

Haut
  Profil 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sep 2009
Messages: 4606
Points: 9938
Localisation: en France
Sexe: Masculin
Age: 27
Forum: http://support.forumprod.com
Posté: 01 Fév 2018, 13:43 

Bonjour / Bonsoir

depuis l'index du panneau d'administration cliquez sur "Resynchroniser les compteurs de message"

_________________
Nous restons à votre disposition pour toutes questions complémentaires.

Cordialement,
Lesny- Modérateur du forum de support.

- Merci de lire les règles du forum
- Merci de faire une recherche avant de poster
- Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre super
Membre super

Inscription: Fév 2013
Messages: 82
Points: 664
Sexe: Masculin
Posté: 01 Fév 2018, 14:25 

Bonjour Lesny,

Merci pour votre info mais après avoir réalisé cette action à laquelle j'ai ajouté "Vider le cache" aucune évolution.

Les membre actifs dont les compteurs devraient afficher le nombre de messages sont toujours à zéro.

Ce qui est curieux c'est que certains compteurs fonctionnent dès l'activation du membre mais beaucoup d'autre restent à zéro malgré l'activité avérée du membre.

J'ai tenté la "Désactivation" puis "Activation" des comptes concernés mais cela ne fonctionne pas.

Les messages d'un compte a pourtant été validé hier après un "Forçage de la réactivation" mais cette méthode n'est pas reproductible sur d'autres comptes.

Il nous faut une solution pérenne et si Zied à une idée nous sommes preneurs car c'est très handicapant d'administrer avec des compteurs en permanence à zéro.

A vous lire

Amicalement

Jean-Pierre


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 3 messages ] 


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit