Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


  • Veuillez poster votre problème dans la bonne section.
  • Veuillez choisir un titre explicite pour votre problème.
  • Veuillez éditer votre premier message et mettre l'icône "Problème résolu" si votre problème est résolu.

Légende :
Image Problème résolu | Image Problème en cours


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
Nouveau membre
Nouveau membre

Inscription: Mai 2017
Messages: 1
Points: 10
Sexe: Masculin
Forum: actasia.forumprod.com
Posté: 17 Mai 2017, 19:32 

Bonjour a l'équipe de support de forumprod.
J'ai un petit probleme avec mon forum (actasia.forumprod.com)
C'est a dire que j'ai cherché pendant 2 jours sur les panneaux d'administration simple et avancés et 5 heures sur le forum (sur le forum je sais pas si j'ai bien cherché) mais j'arrive pas a deplacer les nouveaux membres dans un groupe créé Je m'explique
J'ai créé un grade [Joueur] et je souhaiterai que les membres qui s'inscrivent soient dirrectement mis dans le groupe joueur j'ai essayé avec les nombre de jours max et min mais ca ne marche pas. Lorsque je met que les personnes qui ont minimum 1 message soient dans joueurs lorsque je le déplace dans le groupe Builder et il ré ecrit un message cela le remet dans Joueur.
En esperant que cela est possible Merci


Cordialement Atagos


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit