Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


  • Veuillez poster votre problème dans la bonne section.
  • Veuillez choisir un titre explicite pour votre problème.
  • Veuillez éditer votre premier message et mettre l'icône "Problème résolu" si votre problème est résolu.

Légende :
Image Problème résolu | Image Problème en cours


Poster un nouveau sujet Répondre au sujet  [ 14 messages ] 
Auteur Message
Membre fidèle
Membre fidèle

Inscription: Jan 2015
Messages: 68
Points: 408
Sexe: Masculin
Forum: http://univers-des-oiseaux.forumprod.com/
Posté: 09 Fév 2015, 20:22 

bonjour,

aujourd’hui tous les membres  se plaignent du non fonctionnement des smileys ;en effet quant on clique dessus ils ne marchent pas  et  ce depuis cet  après midi

mon  forum est sous prosilver
url du forum;http://univers-des-oiseaux.forumprod.com


Dernière édition par chardo le 17 Fév 2015, 12:10, édité 2 fois.

Haut
  Profil 
 
Membre fidèle
Membre fidèle
Avatar de l’utilisateur

Inscription: Jan 2015
Messages: 46
Points: 206
Sexe: Masculin
Forum: http://bidulesetmerveilles.forumprod.com/forum.php
Posté: 09 Fév 2015, 20:33 

Salut

Sur mon forum cela ne fonctionne pas non plus mais pas tous les jours, cela fonctionne de temps en temps et pas pour tous les utilisateur !

_________________
Tout ce qui n'est pas interdit est par défaut autorisé !


Mon forum: Cliquez ici !


Haut
  Profil 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sep 2009
Messages: 4599
Points: 9917
Localisation: en France
Sexe: Masculin
Age: 27
Forum: http://support.forumprod.com
Posté: 09 Fév 2015, 22:14 

Bonjour / bonsoir 

Avez-vous des messages d'erreur cela se produit il avec touts les navigateurs ? Sous quelle version de Windows êtes vous?

_________________
Nous restons à votre disposition pour toutes questions complémentaires.

Cordialement,
Lesny- Modérateur du forum de support.

- Merci de lire les règles du forum
- Merci de faire une recherche avant de poster
- Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre fidèle
Membre fidèle
Avatar de l’utilisateur

Inscription: Jan 2015
Messages: 46
Points: 206
Sexe: Masculin
Forum: http://bidulesetmerveilles.forumprod.com/forum.php
Posté: 09 Fév 2015, 22:45 

Bonsoir Lesny,

Personnellement je n'ai jamais eu de souci, ni sur google chrome ni sur Firefox et je suis sur Windows 8 pro.

J'ai demandé à mes membres et il sont aussi bien sur google chrome que sur Firefox.


Bonne soirée

_________________
Tout ce qui n'est pas interdit est par défaut autorisé !


Mon forum: Cliquez ici !


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Jan 2015
Messages: 68
Points: 408
Sexe: Masculin
Forum: http://univers-des-oiseaux.forumprod.com/
Posté: 09 Fév 2015, 22:48 

bonsoir,
là ça  marchait  pour tous les membres ;
Non aucun message d'erreurs et  comme a  dit Raymond ça ne  fonctionne pas toujours.Je suis sous windows2007 et, un des membres les  smileys ne fonctionnent jamais et  elle est sur windows2008


Haut
  Profil 
 
Membre super
Membre super

Inscription: Avr 2013
Messages: 469
Points: 1926
Sexe: Masculin
Posté: 10 Fév 2015, 12:07 

Salut Chardo.

Qu'est-ce que Windows2007 et Windows2008 ?
Est-ce que ce sont des versions pirates de Windows ?

@+

_________________
http://treizecontrelabanque.forumprod.com


Haut
  Profil 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sep 2009
Messages: 4599
Points: 9917
Localisation: en France
Sexe: Masculin
Age: 27
Forum: http://support.forumprod.com
Posté: 10 Fév 2015, 12:29 

Bonjour / Bonsoir 

Pour moi le 2007 et 2008 sont des serveurs 

À mon qu'il voulait dire Windows 7 et Windows 8

_________________
Nous restons à votre disposition pour toutes questions complémentaires.

Cordialement,
Lesny- Modérateur du forum de support.

- Merci de lire les règles du forum
- Merci de faire une recherche avant de poster
- Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre super
Membre super

Inscription: Avr 2013
Messages: 469
Points: 1926
Sexe: Masculin
Posté: 10 Fév 2015, 16:17 

Salut lesny.

Dans ce cas, c'est :
--> windows server 2003
--> windows server 2008
--> windows server 2012

Windows server 2007 n'existe pas !

Je suppose qu'il a voulu parler de Windows 7 et de Windows 8.
Mais cette façon de s'exprimer porte à confusion.

@+

_________________
http://treizecontrelabanque.forumprod.com


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Jan 2015
Messages: 68
Points: 408
Sexe: Masculin
Forum: http://univers-des-oiseaux.forumprod.com/
Posté: 10 Fév 2015, 17:05 

bonjour,
j'ai bien précisé qu'il s'agissait de windows et ce n(est pas piraté car le membre vient juste de se procurer un pc portable tout neuf avec logiciel windows installé

Donc
selon vous le problème émane des serveurs à ce que j'ai bien compris?


Haut
  Profil 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Sep 2009
Messages: 4599
Points: 9917
Localisation: en France
Sexe: Masculin
Age: 27
Forum: http://support.forumprod.com
Posté: 10 Fév 2015, 19:04 

Tournikoti a écrit:
Salut lesny.

Dans ce cas, c'est :
--> windows server 2003
--> windows server 2008
--> windows server 2012

Windows server 2007 n'existe pas !

Je suppose qu'il a voulu parler de Windows 7 et de Windows 8.
Mais cette façon de s'exprimer porte à confusion.

@+

bonjour / bonsoir 
suis-je bête je travail sur le  Exchange server 2007  en se moment XD ce qui n'a rien n'avoir je me suis mis H.S tout seul désoler ;) 

_________________
Nous restons à votre disposition pour toutes questions complémentaires.

Cordialement,
Lesny- Modérateur du forum de support.

- Merci de lire les règles du forum
- Merci de faire une recherche avant de poster
- Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre fidèle
Membre fidèle

Inscription: Jan 2015
Messages: 68
Points: 408
Sexe: Masculin
Forum: http://univers-des-oiseaux.forumprod.com/
Posté: 13 Fév 2015, 20:08 

Bonjour,

Le problème des smileys persiste; je viens d'être contacté par des membres qui se plaignent du non fonctionnement des smileys ;parfois ça marche parfaitement et parfois ça coince
Ce qui reste pour moi inexplicable,c'est qu'ils fonctionnent pour certaines rubriques et pas pour les autres alors qu'ils sont activés pour toutes


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Jan 2015
Messages: 68
Points: 408
Sexe: Masculin
Forum: http://univers-des-oiseaux.forumprod.com/
Posté: 16 Fév 2015, 17:51 

Bonjour,

petit up


Haut
  Profil 
 
Modérateur
Modérateur
Avatar de l’utilisateur

Inscription: Jan 2012
Messages: 1951
Points: 4934
Localisation: France
Sexe: Masculin
Age: 16
Forum: http://support.forumprod.com/
Posté: 16 Fév 2015, 18:19 

Bonjour

Remontez plutôt ce sujet: http://support.forumprod.com/smileys-ne-fonctionnent-pas-t3357.html
Il faudra que Zied revienne, veuillez nous excuser pour son absence actuelle.

Cordialement

_________________
Cordialement,
Alexandre - Modérateur du forum de support.

Merci de lire les règles du forum
Merci de faire une recherche avant de poster
- Bien demander du support
Pas de support par MP, merci.


Haut
  Profil Site Internet 
 
Membre fidèle
Membre fidèle

Inscription: Jan 2015
Messages: 68
Points: 408
Sexe: Masculin
Forum: http://univers-des-oiseaux.forumprod.com/
Posté: 17 Fév 2015, 12:02 

bonjour,

ok d'accord pas de problème, comme je viens de remonter le sujet que vous m'aviez indiqué, j'ai considéré celui ci comme résolu quoique i le problème est reporté sur l'autre message


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 14 messages ] 


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit