Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


  • Veuillez poster votre problème dans la bonne section.
  • Veuillez choisir un titre explicite pour votre problème.
  • Veuillez éditer votre premier message et mettre l'icône "Problème résolu" si votre problème est résolu.

Légende :
Image Problème résolu | Image Problème en cours


Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
Nouveau membre
Nouveau membre

Inscription: Mai 2016
Messages: 3
Points: 23
Sexe: Féminin
Forum: http://lez-diablesses.forumprod.com
Posté: 19 Mai 2016, 13:04 

Bonjour à tous et à toutes,

Je ne sais si je poste au bon endroit pour vous exposer mon problème, veuillez m'excuser de mon manque de pratique.... Depuis plusieurs jours maintenant, il m'est absolument impossible de charger une page internet de forumprod.com quelle qu'elle soit. Pour écrire ce message, j'ai du passer par un navigateur qui me rend anonyme. J'ai contacté mon FAI, rien de son côté, j'ai procédé à une réinstallation de mon mac, mais le problème demeure. Alors je me suis dis que peut être mon IP était personna non grata par forumprod, pourriez vous regarder s'il s'agit de celà et me sortir de cette situation.

Je vous remercie de l'attention que vous porterez à ma demande, et je vous souhaite une bonne journée.


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit