Forum de support officiel

Forum d'entraide et support officiel des forums Forumprod.com


Heures au format UTC + 1 heure [ Heure d’été ]


Règles du forum


Pas de support ici, uniquement des tutoriels.


Poster un nouveau sujet Répondre au sujet  [ 64 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
Chef des graphistes
Chef des graphistes
Avatar de l’utilisateur

Inscription: Déc 2010
Messages: 1090
Points: 4223
Localisation: lorraine
Sexe: Féminin
Forum: http://pspnath.forumprod.com/
Posté: 14 Avr 2014, 11:04 

Bonjour Furnace

As tu bien regardé.
Pour commencé dans ton PA mode Avancé


Image


Onglets Utilisateurs et groupes


Image


Sur le tableau de gauches : Groupes - Permissions groupes/ forums


Image


tu as Rechercher le groupe d’utilisateurs: et un menu déroulant ,tu clic dessus jusqu'a nouveaux membres


Image

Voila en espérant t'avoir aidé :wave:

_________________
Cordialement,
Nathalie - Graphiste du forum de support.

- Merci de lire les règles du forum
- Pas de commande de création graphique par MP, merci.

    --            --                 --           --
~~~ Mon forum sur la création graphique~~~
http://pspnath.forumprod.com/


Haut
  Profil Site Internet 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 14 Avr 2014, 15:50 

bonjour nathalie,

oui, merci pour ton aide.

peut être faudrait il voir pour modifier le premier poste, car quand on lit le début il est écrit "mettez vous en mode simple" pour le premier paragraphe, mais le second paragraphe ne dit pas de passer en "mode avancer" ;)

Donc toutes personne qui suivra cette consigne restera sur son mode simple après avoir fait la première étape. :p


Haut
  Profil 
 
Membre super
Membre super

Inscription: Jan 2011
Messages: 1141
Points: 1096
Sexe: Masculin
Age: 26
Posté: 14 Avr 2014, 19:03 

J'ai mis le message à jour. Désolé du désagrement et merci Nath


Haut
  Profil 
 
Chef des graphistes
Chef des graphistes
Avatar de l’utilisateur

Inscription: Déc 2010
Messages: 1090
Points: 4223
Localisation: lorraine
Sexe: Féminin
Forum: http://pspnath.forumprod.com/
Posté: 14 Avr 2014, 19:58 

De rien ;-)

_________________
Cordialement,
Nathalie - Graphiste du forum de support.

- Merci de lire les règles du forum
- Pas de commande de création graphique par MP, merci.

    --            --                 --           --
~~~ Mon forum sur la création graphique~~~
http://pspnath.forumprod.com/


Haut
  Profil Site Internet 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 05 Juin 2014, 16:12 

Bonjour,

cela fait maintenant 2 heure que je tourne en rond et je sollicite encore une fois de votre aide.

les nouveau membre du forum on de nouveau accès au autre rubrique. j'ai suivie la manipe du premier topique, mais rien a faire les forum reste toujours apparent.

une idée d'où cela puut provenir ?

merci


Haut
  Profil 
 
Membre super
Membre super

Inscription: Jan 2011
Messages: 1141
Points: 1096
Sexe: Masculin
Age: 26
Posté: 06 Juin 2014, 11:16 

Un lien vers le forum et un compte test pour qu'on voit ce qui se passe..


Dernière édition par Willy_00a le 07 Juin 2014, 15:15, édité 1 fois.

Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 06 Juin 2014, 19:09 

http://anthrofur.forumprod.com/


Haut
  Profil 
 
Membre super
Membre super

Inscription: Jan 2011
Messages: 1141
Points: 1096
Sexe: Masculin
Age: 26
Posté: 08 Juin 2014, 10:12 

Effectivement il ya un soucis.. Est-ce que le tuto a été bien suivi? Il faut utiliser le masque de permissions (Permissions >> Masques de permissions >> Permissions des forums >> cocher tous les forums >> Rechercher le groupe d’utilisateurs >> nouveaux membres >> voir les permissions et envoyer une capture de la page


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 11 Juin 2014, 02:22 

Image

rouge partout ( sauf présentation )

j'ai du reprendre le tuto au moin 5 ou 6 fois. je suis certain de l'avoir suivi a la lettre :o

il avais bien marché la première fois, et maintenant il y as plus rien à faire.


Haut
  Profil 
 
Membre super
Membre super

Inscription: Jan 2011
Messages: 1141
Points: 1096
Sexe: Masculin
Age: 26
Posté: 12 Juin 2014, 12:35 

Si tu veux donne moi un accès admin pour que je puisse voir ça de près. Le système de permissions est parfois assez tordu


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 12 Juin 2014, 13:31 

Fait...


Haut
  Profil 
 
Membre super
Membre super

Inscription: Jan 2011
Messages: 1141
Points: 1096
Sexe: Masculin
Age: 26
Posté: 15 Juin 2014, 08:55 

J'ai vérifié et j'ai rien trouvé d'anormal.. Un bug peut être, je ne saurais le dire. En tout cas je vais essayer de pousser encore mes investigations. Tu peux retirer l'accès admin.


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 16 Juin 2014, 10:26 

ok, tient moi informé par IM si tu trouve quelque chose

je tien à souligné un autre soucis rencontré, les champs obligatoires du profile lors des inscriptions demeure désactivé.


Haut
  Profil 
 
Membre super
Membre super

Inscription: Jan 2011
Messages: 1141
Points: 1096
Sexe: Masculin
Age: 26
Posté: 27 Juin 2014, 16:24 

Ce n'était pas un bug, j'ai corrigé le tuto et ça devrait normalement aller tuto-forcer-vos-membres-a-se-presenter-t825.html#p5666

Pour le 2ème soucis ouvre un autre sujet dans la section Problème Divers par exemple


Haut
  Profil 
 
Membre fidèle
Membre fidèle

Inscription: Avr 2014
Messages: 37
Points: 187
Sexe: Masculin
Forum: http://anthrofur.forumprod.com/forum.php
Posté: 29 Juin 2014, 12:25 

Ok c'est reparti ;)

j'ai appliquer les nouvelle config, les nouveau membre on désormais accès qu'a la rubrique règlement et la rubrique présentations.
merci pour ton aide, cela m’enlève une épine du pied :p


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Modérateur:

Aideurs

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 64 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante


cron
Créer un forum | © phpBB | Entraide & support | Forum gratuit